X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • bonsoir j'ai un problème aussi avec le mod je le lance avec la version 2.1.6, quand je choisi un personnage et lance la partie le jeux cesse de fonctionner.
    Une réponse ?

    Cordialement.

    Commentaire


    • Quelle version du mod utilises-tu ?
      Si tu fais référence à un post de 2015 qui disait que la version jouable de CK2 était la 2.1.6 et que tu as la dernière version du mod, cela ne peut pas coller.

      La dernière sortie officielle par l'auteur original est disponible ici et est pour la version 2.6.3 de CK2.
      D'autres personnes continuent le développement sur SVN pour la version 2.8.

      Commentaire


      • Je ne peux pas accéder à cette partis du forum --' je comprend pas j'ai pour temps DL HIP sur le forum paradox

        Commentaire

        Chargement...
        X