Ceci est une discussion importante.
X
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #31
    On peut s'arranger si tu veux des stats.

    Commentaire


    • #32
      Bonsoir, c'est mineur mais c'est un bug tout de même, ce sera au pire du zèle. Sur le panneau des news, cliquer sur lire la suite pour le mod Hyrule :Total War renvoie à un article sur Total War : Haegemonia, et non sur Hyrule

      Commentaire


      • #33
        Dacen : Je modifie ça dans la soirée, merci à toi.

        Commentaire


        • #34
          Bonjour, j'aurais une question. Depuis une ou deux semaines, je ne reçois plus de courriels de notifications alors que mes paramètres n'ont pas changés (et rien dans le spam ou autre). Y a-t-il quelque chose qui a changé récemment de votre coté concernant cet aspect ?

          Bien cordialement à vous !

          Commentaire


          • #35
            De mon coté j'ai des messages privés fantômes. Il apparait sur mon écran que j'ai reçu des messages qui n'existent pas quand je regarde.

            La Matrice, la vilaine, a détruit le post de présentation des nouveaux. Peut-être faudrait-il en faire un autre?

            Commentaire


            • #36
              Envoyé par Haeffound Voir le message
              Bonjour, j'aurais une question. Depuis une ou deux semaines, je ne reçois plus de courriels de notifications alors que mes paramètres n'ont pas changés (et rien dans le spam ou autre). Y a-t-il quelque chose qui a changé récemment de votre coté concernant cet aspect ?

              Bien cordialement à vous !
              Haeffound : Test

              Commentaire


              • #37
                LeFoureur : j'ai reçu une seule notification sur les 3 (XXX vous a mentionné dans...), pas celle de l'ajout d'un message, ni celle de la citation.
                Alors que j'ai bien les 3 notifications sur le site. :-(

                Commentaire


                • #38
                  Normal, tu reçois seulement le @quelquechose.

                  Je ne comprend pas trop ton problème, prend un screenshot la prochaine fois s'il te plaît.

                  Commentaire


                  • #39
                    Avant, quand quelqu'un postait un message dans un sujet où j'ai écris ou un sujet que j'ai coche "abonné", je recevais un courriel de notification. Maintenant, je ne reçois plus ces courriels, alors que mes paramètres n'ont pas changés (notification instantané par email).

                    Commentaire


                    • #40
                      LeFoureur A quand un retour des fonds qui furent promis lors du changement de design du forum ?Je l'ai attend depuis tellement longtemps depuis leurs disparitions #Neverforget



                      Commentaire


                      • #41
                        Envoyé par Haeffound Voir le message
                        Avant, quand quelqu'un postait un message dans un sujet où j'ai écris ou un sujet que j'ai coche "abonné", je recevais un courriel de notification. Maintenant, je ne reçois plus ces courriels, alors que mes paramètres n'ont pas changés (notification instantané par email).
                        Je vais bientôt mettre à jour le forum, si jamais le problème persiste après la mise à jour, tiens-moi au courant.

                        Commentaire


                        • #42
                          Envoyé par Ryurk Voir le message
                          LeFoureur A quand un retour des fonds qui furent promis lors du changement de design du forum ?Je l'ai attend depuis tellement longtemps depuis leurs disparitions #Neverforget


                          Simplement une question de temps, mais là ça va devenir critique.

                          Commentaire


                          • #43
                            Tu es déjà bien occupé donc je ne fais que remonter une remarque des fois que tu ne sois pas au courant : je navigue souvent en navigation privée par défaut sur Safari 10.1, il m'est alors possible de me connecter au forum et de recevoir mes notifications, mais impossible de poster un message. L'encart prévu pour dans lequel j'écris actuellement est juste "inactif", aucun curseur n'apparait quand je clique dessus. Pas bien gênant en soi mais c'est l'un des seuls sites sur lequel je ne peux pas commenter en privé.

                            Commentaire


                            • #44
                              Je regarderai à mon retour.
                              ​​​​​

                              Commentaire


                              • #45
                                Je ne parviens plus à trouver la case menant aux dernières activités du forum (celle qui permet de savoir quels sont les sujets qui ont été actifs les x dernières heures). A-t-elle disparue ou suis-je devenu aveugle ?

                                C'est méga pratique pour les gens comme moi qui viennent pas souvent et sont complètement perdus à chaque fois qu'ils remettent un pied sur le forum.

                                Commentaire

                                Chargement...
                                X